ผู้เขียน หัวข้อ: แจ้งปัญหาการใช้งานเว็ปบอร์ด  (อ่าน 38743 ครั้ง)

ออฟไลน์ Deaw

  • Hero Member
  • *****
  • กระทู้: 1,073
    • อีเมล์
แจ้งปัญหาการใช้งานเว็ปบอร์ด
« เมื่อ: มกราคม 12, 2014, 09:14:16 »
ในหน้าเว็ปบอร์ด ผมเกิดปัญหาเวลาคลิกลิงค์ ชอบลิงค์ไปเว็ป attrage ซึ่งหน้าจะเป็นการลิงค์ผิดไปที่โฆษณาเว็ป
พอผมปิดไปแล้วคลิกอีกที กลับลิงค์เปิดกระทู้ได้ถูกต้อง

ซึ่งปัญหาดังกล่าวผมเกิดหลายครั้ง และไม่ทราบว่าเป็นที่เว็ปบอร์ด หรือเป็นที่เครื่องผม
เครื่องที่ผมใช้
เป็น tablet จอสัมผัส windows8

รบกวนตรวจสอบด้วยครับ หากเป็นปัญหาที่ windows 8 หรือเครื่องผมเองรบกวนแจ้งด้วยครับ
ขอบคุณครับ

ออฟไลน์ J!MMY

  • Administrator
  • Hero Member
  • *****
  • กระทู้: 15,630
    • www.headlightmag.com
    • อีเมล์
Re: แจ้งปัญหาการใช้งานเว็ปบอร์ด
« ตอบกลับ #1 เมื่อ: มกราคม 15, 2014, 13:05:31 »
ขอสอบถามเพิ่มเติมนิดนึงนะครับว่า

คลิกที่ลิงค์ไหน แล้วมันจะเด้งไปที่ เว็บของ Attrage หนะครับ?

ออฟไลน์ 6162002

  • Hero Member
  • *****
  • กระทู้: 5,085
Re: แจ้งปัญหาการใช้งานเว็ปบอร์ด
« ตอบกลับ #2 เมื่อ: มกราคม 15, 2014, 21:09:01 »
ลองเปลี่ยนบราวเซอร์ที่ใช้เข้าเว็บดูก่อนครับ

ออฟไลน์ Deaw

  • Hero Member
  • *****
  • กระทู้: 1,073
    • อีเมล์
Re: แจ้งปัญหาการใช้งานเว็ปบอร์ด
« ตอบกลับ #3 เมื่อ: มกราคม 17, 2014, 22:43:55 »
ขอสอบถามเพิ่มเติมนิดนึงนะครับว่า

คลิกที่ลิงค์ไหน แล้วมันจะเด้งไปที่ เว็บของ Attrage หนะครับ?

ลิงค์กระทู้ทั่วไปครับ

ออฟไลน์ Deaw

  • Hero Member
  • *****
  • กระทู้: 1,073
    • อีเมล์
Re: แจ้งปัญหาการใช้งานเว็ปบอร์ด
« ตอบกลับ #4 เมื่อ: กุมภาพันธ์ 08, 2014, 09:30:21 »
แจ้งข้อมูลเพิ่มเติม คาดว่าเกี่ยวกับระบบสัมผัสของจอ
เนื่องจากหน้าเว็ปกำลังโหลด ผมใจร้อนที่จะปัดขึ้นเพื่อดูกระทู้
ทำให้นิ้วกดบริเวณแบนเนอร์พอดี แม้ว่าผมจะปัดขึ้น
แต่เข้าใจว่าระบบมันยังโหลดหน้า page ไม่เสร็จ จึงมีการ refresh ตัวเอง
ทำให้เปรียบเสมือนผมกดที่บริเวณแบนเนอร์โดยไม่ตั้งใจบ่อยครั้ง
คงเป็นปัญหาที่ระบบ internet explorer กับ หน้าจอสัมผัสครับ
ขอบคุณครับ